blogurtz
Firefox、iPod、PCなんでも。いじった記録。旧「urtzの憂鬱な日記」
スポンサーサイト
上記の広告は1ヶ月以上更新のないブログに表示されています。
新しい記事を書く事で広告が消せます。
iPod Updater1.2でiPodLinuxが使えるかも?
昨日 iPodLinux on nano SIMPLIFIED tutorialというのを見つけた。最終更新もSep 18, 2006と、フォーラムが生きてる。今度試してみよっかな。この方法でならiPod Updater1.2でiPodLinuxが使えるようになり、かつRockboxのsenabも使えるかも・・・と希望をいだく。
スポンサーサイト

テーマ:iPod - ジャンル:コンピュータ - = FC2 Blog Ranking = -

コメント
この記事へのコメント
コメントを投稿する
URL:
Comment:
Pass:
秘密: 管理者にだけ表示を許可する
 
トラックバック
この記事のトラックバックURL
この記事へのトラックバック
copyright © 2005 blogurtz all rights reserved.
Powered by FC2ブログ.
上記広告は1ヶ月以上更新のないブログに表示されています。新しい記事を書くことで広告を消せます。